Batch Chapters checkbox greyed out

Swiss army knife for anything related to interlace.

Batch Chapters checkbox greyed out

Postby esr1 » 18 Nov 2016, 21:24

Hmmm… the Batch Chapters checkbox is greyed out — has that stopped working? I love that feature, and was the person that made the original suggestion!
esr1
Regular
 
Posts: 181
Joined: 26 Sep 2009, 10:50

Re: Batch Chapters checkbox greyed out

Postby jeschot » 18 Nov 2016, 21:25

I didn’t do anything to remove it!
If your input movie has more than one chapter the checkbox should remain active.

Jan E.
jeschot
Site Admin
 
Posts: 694
Joined: 20 Feb 2008, 22:49


Return to JES Deinterlacer

Who is online

Users browsing this forum: No registered users and 1 guest

cron